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Preface

Please read this short Quick-Start Guide before you install the software. Even if
you are an expert user of REAPER or other DAW software, you need to read this.
The installation procedure is at the end of this document for a reason. COHLER
CLASSICAL comprises more than a thousand features, functions, data structures,
and concepts that do not exist in REAPER or any other DAW software, so if you
make operational assumptions based solely upon your knowledge of REAPER or
any other DAW software, you will have problems.

COHLER CLASSICAL is designed to be highly intuitive, and everything you need
to get started is contained in this short Quick-Start Guide. If you are familiar
with multitrack, multi-take, track-group audio editing, most concepts will be
familiar. The links in this document take you directly to detailed short videos
that explain and demonstrate each of the referenced features in detail.

Email us directly if you have any questions or problems, and we will be happy
to immediately Zoom with you to address your issues.

Jonathan Cohler
Cohler & Associates, Inc.
info@cohlerclassical.com

September 19, 2022
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Introduction

The first and only software in the world designed specifically and completely
for classical music recording and editing is already #1 on Google thanks to
you! Cohler Classical runs exclusively on REAPER (Mac, Windows, or Unix),
includes unrivaled Source-Destination Editing with a state-of-the-art one or
two-lane Crossfade Editor, and is fully accessible for the visually impaired.
Customers are saying that this is exactly what they have been searching for for
decades! LISTEN to audio/video samples, WATCH the instructional videos, and
JOIN the brand-new troll-free(!) Forum for Classical Music Recording &
Editing NOW!

Industry-leading features including 700+ new functions and 660+ keyboard
shortcuts, unrivaled speed and price, as well as an industry-first immediate
customer service/no-bugs policy are all being hailed by performing
musicians, tonmeisters, independent studio engineers, record companies, and
major studios on five continents!

MUCH faster, more powerful, more responsive, more flexible, more precise,
and MUCH less expensive than Pyramix, Sequoia, or SADiE, Cohler Classical
runs on top of REAPER‘s state-of-the-art 64-bit floating-point audio engine, is
available for Mac, Windows, or Unix, and is 100-percent optimized for
multitrack, multi-take, track-group, source-destination recording, editing, and
mastering of classical music, drum sets, and all other multi-microphone
acoustical audio projects.

In COHLER CLASSICAL, everything you need to do is just one click away!
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1. Overview

1.1 Unlimited Sources and Destinations

COHLER CLASSICAL allows for an unlimited number of sources and destinations
with each tab containing 10 Track Groups including 1 Destination group at the top,
followed by 9 Source groups. Each track group is configured identically so that
grouped multitrack takes from your recording sessions can be seamlessly dragged,
dropped, and edited between the Source groups and the Destinations.

1.2 Item and Track Grouping

COHLER CLASSICAL provides fully collapsible track groups. Most of the time, when
you are editing, you will be working with collapsed track groups that display just
one waveform for each n-track take. So ten track groups in one project tab could
contain ten sets of 6-track waveforms or ten sets of 45-track waveforms, for
example, and when collapsed they appear exactly the same. Editing in this way is
maximally compact and efficient, and allows you to do full-orchestral or other large
multitrack editing projects easily even on a small notebook computer.

1.3 Marker System

COHLER CLASSICAL has separate color-coded track-group marker sets including IN
and OUT markers for each track group, as well as project-wide markers, and
individual item/take markers.

1.4 Menus

COHLER CLASSICAL menus are completely customized and optimized for multitrack
track-group editing.

1.5 Keyboard Shortcuts

COHLER CLASSICAL has custom keystrokes and menu selections for everything you
need to do.

1.6 Audio Filenames

The audio files for each RPP file (REAPER Project file) should reside in a single
directory and be named as follows: “TrackName_nnn.xxx” where “xxx” is any audio
file extension that Reaper accepts (usually “wav”) and “nnn” is a one-to-three-digit
take number. TrackName must start with an alphabetic character and can include
alphanumeric characters, spaces, underscores and hyphens. Note: If you have
pre-existing audio files that are not named this way, you can easily and quickly rename
them using the Renamer app on Mac OS X or any similar app for Windows.

September 19, 2022

https://cohlerclassical.com/TrackGroups
https://cohlerclassical.com/TrackGroups
https://cohlerclassical.com/Markers
https://cohlerclassical.com/Menus
https://cohlerclassical.com/Shortcuts
https://renamer.com


COHLER CLASSICAL Quick-Start Guide Page 8 of 18

2. Project Setup

2.1 Loading previously recorded audio files

Make sure the audio files are named as described above and they are all located in one
directory (your “Load path”), and then:

● Set audio file load path using Options => (COHLER CLASSICAL) Paths =>
Load…

● Create Tracks using Options => (Project Setup) Initial Setup => Create
tracks. This will automatically create one track for each track file it finds in
your load path.

2.2 Recording new audio

Do A OR B:

A. Load an existing template using File => Open => Project template =>
template name. If you use the template as is, you can skip to Step 10. If you
want to make changes to the template then continue reading as necessary.
Note: COHLER CLASSICAL includes preconfigured templates for 1, 2, 4, 5, 6, 8,
14, 16, and 31-channel recordings. If you modify one of our templates, be sure to
save it under a different name, otherwise it will be overwritten when the next CC
auto update occurs.

B. Create one track for each microphone using Track => Insert => Track. Make
sure that the track names start with an alphabetic character and contain only
alphanumerics, spaces, underscores, and hyphens. Note: The files created
when you record will use these precise names with take numbers automatically
appended. Note: Do NOT use accented European characters for track/file names
as this will always cause you problems down the road.

2.3 Reorder Tracks

Use the four commands under Options => (Project Setup) Initial setup =>

● Track level down
● Track level up
● Track to next
● Track to previous

Note: Do NOT drag tracks to your desired positions even though REAPER allows you
to do this, because in doing so, you can and likely will destroy the hierarchical setup,
and this will cause errors in your project.

2.3.1 Main display track. Your first track in the group is the one that will display
when the group is collapsed, so preferably choose a single-channel track and one that
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is a general -- i.e. not a spot -- microphone. This will make your editing much more
efficient.

2.4 Track Hierarchy

If you are working with more than a few tracks, as in most classical music editing,
you should set up several folder tracks to contain subsets of other tracks for ease of
mixing, routing, and creation of submixes including a live mix during a recording
session, for example. The folder tracks will contain no audio files, but they are used
to create your hierarchical mixer, which is then much easier to adjust and modify.

A typical classical orchestra setup might be as follows:

Edit Mix (folder track)
Main Mics (folder track)

Room Left
ORTF Stereo
Room Right

Woodwinds (folder track)
Flute 1
Flute 2
Oboe 1
Oboe 2
Clarinet 1
Clarinet 2
Bassoon 1
Basson 2

Brass (folder track)
Horn 1
Horn 2
Trumpet 1
Trumpet 2

Percussion (folder track)
Timpani

Strings (folder track)
Violin 1 (folder track)

Vn 1-1
Vn 1-2
Vn 1-3

Violin 2 (folder track)
Vn 2-1
Vn 2-2
Vn 2-3

Viola (folder track)
Va 1
Va 2
Va 3

Cello (folder track)
Vc 1
Vc 2

Bass (folder track)
Cb 1
Cb 2

Reverb (set to invisible in Track Control Panel)
Live Mix
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2.5 Setup Mixer

Automatically layout your mixer using Options => (Project Setup) Initial setup =>
Set mixer layout. (Note: Name your reverb track “Reverb” and your live mix track
“LiveMix” and the Standard mixer layout will automatically assign the full-size
sliders to those tracks as opposed to thin strips). You can further customize your
layout however you like using View => (Windows) Mixer... and Track => (TRACKS)
Layout => Mixer Panel, or right clicking on any track or set of tracks and going to
(TRACKS) Layout => Mixer Panel. Note: Double click on any folder track in the Mixer
to show / hide its contained tracks, and Shift-double click on a track in the Mixer to
show / hide all of its descendant tracks. Also, see the Double-Click Commands video.

2.6 Reverb track

If you want to have a Reverb send track, use Track => Insert => Send track…
which will automatically create the track and make it invisible in the track panel. If
you create it manually, make sure you set it to be invisible. To do this, select that track
alone and do Track => (DISPLAY) Visibility => Hide selected tracks in track view.

2.7 Automatic Panning

If you have tracks that you want to pan left or right by any specific amount, end the
track name with a space followed by L or R for 100% left or right pan, or nnL or nnR
for nn% left or right pan, and then execute Options => (Project Setup) Initial setup
=> Set default pans to automatically pan all such tracks in one click.

2.8 Create Source Groups

Use Options => (Project Setup) Initial setup => Create source groups to copy
your track setup to nine identical source groups. Note: COHLER CLASSICAL
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automatically links the volume, pan, width, mute, and polarity settings of
corresponding tracks. So if you change one of those settings in any track group, it
changes in all of them.

2.9 Updating Mixers

If after creating the source groups you want to make any adjustments to effects (FX),
sends, or any track settings other than volume, pan, width, mute, and polarity, make
sure you make those changes only in the Destination, and then execute Options =>
(Project Setup) Update setup => Copy mixer settings to sources.

2.10 Updating Track Layout

If after completing your entire setup you decide to change the track layout or
add/delete tracks, do so only in the Destination. Then execute Options => (Project
Setup) Update setup => Copy track layout to sources to update the source groups.

2.11 Adjusting Mixer Settings

IMPORTANT: When adjusting mixer settings, make sure you always select the
appropriate track(s) first (using click and Shift-click) before making an adjustment.
It is very easy to inadvertently update many tracks at once if they are all selected, so
be careful, and remember you can undo any mistaken change with Edit =>
(HISTORY) Undo.

2.12 Navigation / Vertical, Horizontal and Waveform Zoom

There are an infinite number of ways to move your cursor around the screen and to
instantly zoom your screen and track groups using the Navigation and View menus.
Perhaps the most useful first step when editing is View => Vertical => n tracks,
large destination which will set your screen to display precisely the chosen number
of tracks with a taller Destination. Note: The factory default setup displays 10 track
groups per screen (Destination plus 9 Sources), and sets the destination 3 times taller
than the sources. You can change these default settings using Options =>(COHLER
CLASSICAL) General....

2.13 Drag lock

By default, the Destination track group drag lock is on and the Source drag locks
are off. The Destination is where you assemble your edits, so normally you want to
safeguard yourself from accidentally dragging any edited items. When drag lock is
set for a track group, mouse drag becomes a marquee selection tool that allows you
to select items. Access these settings via Options => Toggles => Select group drag

lock OR Drag lock groups; or in the main button bar by clicking on .
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2.14 If you are recording new audio

2.14.1 Assign microphone inputs. If you are using one of the CC templates, the
microphone inputs are already assigned in track order, so you can simply attach
your input device in that same order and you will be ready to go. Otherwise,
assign inputs using Play/Record => Set inputs...

2.14.2 Arm current track group for recording. Click on the Record arm button in
the toolbar or execute Play/record => Record arm. Once CC is armed for
record, you can click or navigate to other track groups which will then
automatically arm when chosen. Note: Do not click on individual track arm
buttons on the left side of the screen.

2.14.3 Take Number Window. If you want to have the current take number
showing, do Options => Take window => Open/Close. Resize and place the
window wherever you like. You can also hide/show it at any time using the same
command.

2.14.4 Click to select a track group. The tracks in that track group will be
automatically armed and any previously armed track group will be disarmed.
Note: As you record additional takes, the take counter will increment automatically.
You can record takes into different source groups so that your audio is already at
least approximately vertically lined up by section of the music, and that way you
will be ready to edit as soon as you finish recording.

2.14.5 Start recording. Execute Play/record => Record.

2.14.6 Stop recording. Execute Play/record => Record, or Play/record =>
Playback => Play-stop (Spacebar), or click the Stop button in the transport bar.

2.15 If you are loading previously recorded audio files

2.15.1 Load Takes into one of the track groups by clicking where you want to load
them and executing File => Load audio files...

2.16 Drag and Drop Takes

from wherever you loaded or recorded them into the various Source groups. Align
them according to their horizontal position in the piece of music, using the
waveforms to guide you and listening as necessary. You may want to copy your best
complete take up into the Destination group as well. See example below. Note: The
Destination group is initially drag locked. Unlock it to drag takes into their desired
locations. But don’t forget to relock it once you start editing! See drag lock video.
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2.17 Begin editing!

3. Markers

COHLER CLASSICAL includes Track-group markers for each track group, Project
markers for the entire RPP file, and take markers for each item.

3.1 Marker visibility

Take markers and project markers are always visible. Track-group markers for the
currently selected track group are visible. And the IN and OUT markers for the
Destination and the Selected Source are visible.

3.2 The Selected Source

is the most recent source group in which you have created an IN or an OUT point
using Markers => (SET) IN/OUT => IN or OUT or the one you have selected using
Edit => (EDITING) Set S-D source.

3.3 Marker numbers

Each of the 10 track groups has its own set of 99 markers, and there are 99 project
markers as well. Marker numbers 98 and 99 are reserved for the IN and OUT

September 19, 2022
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markers in each track group and the LASTSTOP and LASTPLAY project markers. You
can manually assign up to 97 markers in each track group plus 97 project markers.
Each CC marker also has a REAPER marker number (which is displayed on the
timeline) and an optional name that you can type.

CC Marker Name REAPER Number

D-1 to D-99 1 to 99

S1-1 to S1-99 101 to 199

S2-1 to S2-99 201 to 299

S3-1 to S3-99 301 to 399

S4-1 to S4-99 401 to 499

S5-1 to S5-99 501 to 599

S6-1 to S6-99 601 to 699

S7-1 to S7-99 701 to 799

S8-1 to S8-99 801 to 899

S9-1 to S9-99 901 to 999

P-1 to P-99 1001 to 1099

3.3.1 IN and OUT markers

Track group marker numbers 98 and 99 are the IN and OUT markers, and they also
have the following names:

● D-IN or 98, D-OUT or 99
● S1-IN or 198, S1-OUT or 199
…

● S9-IN or 998, S9-OUT or 999

3.3.2 LASTSTOP and LASTPLAY markers

Project marker numbers 98 and 99 are the LASTSTOP and LASTPLAY markers, and
they are named P-LASTSTOP (1098) and P-LASTPLAY (1099). These two markers
are invisible by default, but you can toggle that setting using Options => Toggles =>
LASTSTOP/LASTPLAY

3.3.2.1 When you execute the Play/Record => (PLAY/STOP) Playback => Play-stop
(Spacebar) command to start playback, it begins at the edit cursor. When you
execute it again to stop playback, the cursor returns to where playback started and
COHLER CLASSICAL creates the two named project markers P-LASTSTOP (where
playback started) and P-LASTPLAY (where playback terminated).
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3.3.2.2 When you execute the Play/Record => (PLAY/STOP) Playback =>
Play-pause with horizontal scroll (⏎ or Return) command to stop playback,
COHLER CLASSICAL creates or updates only the P-LASTPLAY (1099) marker. These
two markers can be used with various commands in the Playback, Markers,
Navigation, and Options menus to conveniently play from, navigate to, and delete
the current markers.

3.3.2.3 If you delete the LASTSTOP and/or LASTPLAY markers, they will be
recreated the next time you execute Play-stop or Play-pause, of course. You can,
however, toggle the visibility of those two markers using Options => Toggles =>
LASTSTOP/LASTPLAY. The default setting is invisible.

3.4 Take markers

You can create an unlimited number of take markers inside audio items.

4. Editing

4.1 Source-Destination

The most important editing command is Edit => (EDITING) S-D Edit, crossfade =>
Set IN-OUT. To use it, set the IN and OUT markers in one of the Source track groups;
set the IN and OUT points in the Destination track group; and execute Edit =>
(EDITING) S-D Edit, crossfade => Set IN-OUT.

4.2 Editing Fades

Use Edit => (CROSSFADE) One-lane fade edit => Near mouse or Near cursor.
Adjust the fade by dragging the waveforms on either side or various other mouse
drags. To audition the fade, use Space or F8, F9, and F10. Exit fade edit mode by
typing the ESC key which invokes Edit => (CROSSFADE) Exit fade edit => Cursor @
xfade.

4.3 Rippling

All Cohler Classical editing commands automatically ripple, both upstream and
downstream, all audio items, track-group markers, and automation envelope points.

4.4 Auditioning

CC includes numerous audition commands for auditioning audio in the selected
track group as well as while in crossfade editing mode. You will use these audition
functions frequently as you edit crossfades and locate edit points. These context
sensitive commands are all under the Play/Record (AUDITION) menu, and they all
use keyboard shortcuts based on the intuitively positioned function keys F8, F9, F10,
F11, and F12 with various modifier keys. In the Pro version of CC, there are also
mode-dependent audition buttons on the right side of the main window.
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5. Other important features explained in videos

5.1 Advanced features

5.2 Automation

5.3 Big zoom mode

5.4 CD Mastering

5.5 Consolidation

5.6 DDP Image & Track Export

5.7 Double-click commands

5.8 Error protection

5.9 Finding commands

5.10 Keyboard shortcuts

5.11 Licensing

5.12 Live Mix

5.13 Metadata

5.14 Multiple configurations

5.15 Play lock mode

5.16 Play-stop with fades

5.17 Rate change

5.18 Record backup & paths

5.19 Sample-accurate editing

5.20 Saving your work

5.21 Timecode

5.22 Track height settings

5.23 Two-lane Crossfade Editor

5.24 And much more…
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https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL1ZPVzFUTFRXVlRrP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL1Rrcm90ZHh3eUlVP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL3h0MVlJSW9ZNEdBP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL2RJWEo3UU9wMDNZP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL0Z2VTYxYUpZY2lJP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcLy11bUd5MzVzclJFP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL1V6QjZ1Qm15a1Y4P2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL1RCU19CMW1CTWJJP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL3MzQ1hrU012TW9JP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/Shortcuts
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL1ZtQ2NhazF1TnpNP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL1cxaEVMTVdocXBFP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL0ZPMTd6THhFYy0wP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/working-with-more-than-one-reaper-configuration/
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL1g3UWtNN01KUDVNP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL2NJT1lQTnFEMTJvP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL0RpTHREVnpyMzBJP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL0xVWnU4RVZCVklvP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcLzlQeDd5RkhGRFhnP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL0N6V3RaOFdELV9jP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcLzdRc2VsSmNNNU5BP2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL1JnZ2NFcHBNcVp3P2ZlYXR1cmU9b2VtYmVkIn0%3D
https://cohlerclassical.com/Two-lane
https://cohlerclassical.com/#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJ0eXBlIjoidmlkZW8iLCJ2aWRlb1R5cGUiOiJ5b3V0dWJlIiwidXJsIjoiaHR0cHM6XC9cL3d3dy55b3V0dWJlLmNvbVwvZW1iZWRcL1ZPVzFUTFRXVlRrP2ZlYXR1cmU9b2VtYmVkIn0%3D
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6. Installation

There are three types of installation:

1. Initial install

Use the Initial install the first time you install COHLER CLASSICAL. The
entire process takes less than five minutes. Note: Subsequent updates will
happen automatically via the Auto-update feature (you will be prompted), and
only very occasionally might you be instructed by us to do a fresh Reinstall.

2. Reinstall

Use the faster one-minute Reinstall procedure only after you have done an
Initial Install of COHLER CLASSICAL.

3. Auto-update

The 10-second Auto-update procedure occurs automatically after you have
done an Initial Install. REAPER will prompt you at program startup time
whenever a new update is available. You can also manually check for an
update at any time using Options => (About Cohler Classical) Check for
update.

6.1 Download

Go to the DOWNLOAD page and follow the instructions there to download the
software.

6.2 Install

Go to the INSTALL page and watch the Installation video there.

6.4 Choose Installation Type

Click on the link for Initial Install, Reinstall, or Auto-update and follow the complete
step-by-step instructions.

6.5 Problems or Questions

If you have any problems or questions, email us at info@cohlerclassical.com and we
will immediately set up a Zoom session with you to solve your issues.
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https://cohlerclassical.com/install/
https://cohlerclassical.com/download-cohler-classical/
https://cohlerclassical.com/install/
https://www.youtube.com/watch?v=APrZe_52Bn4&feature=emb_imp_woyt
https://cohlerclassical.com/install/#initial
https://cohlerclassical.com/install/#reinstall
https://cohlerclassical.com/install/#autoupdate
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7. Licensing

Note: Licensing/Unlicensing functions are available only while you are connected to
the Internet. Therefore, for example, if you license a machine while on the Internet, and
you go offsite for a session, you needn’t worry about dongles or USB keys, because the
license is installed and cannot be uninstalled while not connected to the Internet.

On startup, COHLER CLASSICAL presents you with a series of dialogue box questions
asking whether you want to (1) install a 14-day trial license, (2) install a license
code, (3) purchase a license code, or (4) exit the program. Follow the on-screen
instructions.

The Options => (About Cohler Classical) License command also provides the
following license-related functions:

● Install/Uninstall - Install or uninstall a license
● Upgrade to Pro
● View - View your license
● Buy now - Purchase a license code
● Agreement - Review the license terms and conditions
● Set proxy… - If your system is in a firewalled corporate or institutional

setting, you may be restricted from accessing the Internet directly. This
command allows you to set an approved proxy server URL (including
protocol, port, and username/password if necessary) and a timeout
parameter for COHLER CLASSICAL Internet access, which is required to
install, uninstall, or upgrade your license.
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